What is a Presentation?

A presentation is an informative speech that usually includes visuals, such as slides. Presentations can take other forms such as photo slide shows that run continuously and multimedia slide shows with recorded sounds. A PowerPoint presentation consists of slides that are organized and formatted using Microsoft PowerPoint 2007:

TIP Visuals may also be on a flipchart, a white board, transparencies, or handouts of printed materials.
The PowerPoint window displays information about a presentation and includes tools for working with presentations:

- The file name of the current presentation is displayed in the title bar. The name Presentation1 is used temporarily until the presentation is saved with a descriptive name.
- Click the Office Button to display commands for opening, saving, and printing a presentation.
- Select commands and perform actions using the Ribbon and the Quick Access Toolbar.
- The default view is Normal view, which divides the window into three panes. Click the Outline tab in the left pane to display an outline of the slide text similar to Outline view in Word. Click the Slides tab to display miniature versions of the slides, called thumbnails. Type speaker notes that correspond to the displayed slide in the Notes pane. Edit the current slide in the Slide pane. Each pane can be sized by dragging its top or right border.
- View information about the current presentation in the status bar.

Planning a Presentation

Before creating slides, develop a plan for the presentation. A successful presentation is carefully planned so that it clearly conveys a message. The planning process involves three steps:

1. Carefully plan the lecture or speech.
   - What is the purpose of the presentation? Determine the information to be communicated and what the effect should be on the audience, such as persuading opinions or presenting ideas.
   - Who is the audience? Identify characteristics of the audience and then determine appropriate language and speech styles. For example, young children require a different vocabulary than adults.

2. Determine the content of the slides.
   - Content refers to the text, graphics, and other objects on the slides. The text is created by dividing the lecture or speech into a title slide, an introduction slide, slides for each main point or topic, and a summary slide that includes contact information or any action the audience needs to take. Graphics and other objects are added to the slides to enhance the lecture or speech.

3. Determine the design and layout of the slides, and then sketch the slides using pencil and paper.
   - The design consists of fonts, colors, and accent graphics, and should be appropriate for the purpose and the audience. It is best to limit a design to three or less fonts, and avoid using all uppercase letters because they are more difficult
to read. The text and background should be in contrasting colors. Contrast is the difference between the lightness and darkness of two colors. Text should preferably be a light color on a dark background or vice versa.

- What should the slides look like? Sketch the layout of each slide. The layout is the arrangement of text and graphics. The title slide usually includes the title and author and should have a different layout than the rest of the presentation.

### Adding and Deleting Slides

A new presentation contains one slide. To add a new slide with the same layout as the current one, click Home ➔ New Slide. To add a new slide with a different layout, click the arrow on Home ➔ New Slide, which displays a gallery of layouts to choose from:

The current slide is the slide displayed in the Slide pane, which is indicated in the Slides tab with an orange fill around it. New slides are added after the current slide. To delete the current slide, click Home ➔ Delete.

Slides can be duplicated within the same presentation. Select the slide(s) in the Outline tab or Slides tab and then click Home ➔ New Slide ➔ Duplicate Selected Slides. Selected slides can also be moved or copied using Home ➔ Cut, Home ➔ Copy, and Home ➔ Paste.

---

**Adding Content**

Some slide layouts include icons that can be clicked to quickly add content:

The icons are automatically removed when any content is added, such as a picture.

**Alternative** Right-click a slide in the Slides tab and select Delete Slide.

**Adding a Slide from Another Presentation**

To add a slide from another presentation, click Home ➔ New Slide ➔ Reuse Slides. The Reuse Slides task pane is displayed. Browse to another PowerPoint presentation and select the slides to add, or select from a library of saved slides.
Editing a Slide

Slides contain placeholders for holding text and other content such as graphics. Before content is placed, a placeholder appears as a box with a dashed-line border:

Click in a placeholder to place the insertion point and then type or edit text. The placeholder border is no longer visible after text has been added. Text can be added or edited in the Outline tab next to the slide's icon. Selected text can be moved or copied on a slide or between slides using Home → Cut, Home → Copy, and Home → Paste.

PowerPoint has a feature called AutoFit that automatically sizes text as it is typed so that it fits within a placeholder. AutoFit is displayed next to a placeholder when more text than can fit is typed. Click AutoFit to display a list of options that include Stop Fitting Text to This Placeholder to eliminate this feature. Sizing a placeholder larger will then display all of the text. Click a placeholder to select it and display handles, and then drag a handle to size a placeholder. Point to a placeholder border, which changes the pointer to , and drag to move the placeholder.

TIP: Select text by dragging the insertion point.
The alignment, font, font size, and other formats can be applied to selected text in a placeholder using the Mini toolbar or Home tab. Care should be taken when formatting a presentation with different fonts. Choose no more than three different fonts for a presentation. A successful presentation is one that is easy to read. Sans serif fonts, such as Calibri and Candara, are clean-looking and a good choice for titles and headings. Serif fonts, such as Constantia, have extra lines at the ends of the letters:

A serif font is a good choice for large amounts of text. On slides, large font sizes such as 24 point are easiest to read.

To change the layout of a slide even after text has been added, click Home ➔ Layout to display the layout gallery. Any text will be moved to the new placeholders in the new layout, if different. Multiple slides are selected by holding down the Ctrl key and clicking slides in the Slides tab or slide icons in the Outline tab. A new layout can then be applied to all the selected slides at once.

**PowerPoint Views**

*Normal view* displays the current slide in the Slide pane, and is best for editing the text and graphics on a slide. Use the vertical scroll bars or press the Page Up or Page Down key to display the next or previous slide. The left pane can be used to display slides. Click a slide in the Slides tab or click a slide icon in the Outline tab to display the slide in the Slide pane.

*Slide Sorter view* is useful for selecting multiple slides and changing the order of slides. Drag a slide to another position to change the order in the presentation. Slide order can also be changed in Normal view by dragging a slide icon in the Outline tab or a slide in the Slides tab.

Use the View tab to change how the presentation is displayed:

- Click Normal for the default view that divides the window into the Slides and Outline tabs, Slide pane, and Notes pane.
- Click Slide Sorter to display thumbnails of all the slides in the presentation.
- Click Zoom to display a dialog box with options for changing the magnification of the slide in Normal view.
- Click Fit to Window to display the slide as large as possible within the window.
Viewing a Presentation

**Slide Show view** displays the presentation as it will appear to the audience, starting with slide 1 regardless of which slide is currently displayed. Click View → Slide Show to start the slide show. The slides are displayed in full-screen size and the PowerPoint window is no longer visible. Navigate through the presentation using the keyboard and mouse:

- To display the next slide, click the left mouse button or press the N key, the Page Down key, or the spacebar.
- To display the previous slide, press the P key, the Page Up key, or the Backspace key.
- To end the slide show, press the Esc key.

During a slide show, move the mouse to display a toolbar in the bottom-left corner of the screen. Buttons can be clicked to display the previous or next slide, or display a menu of options:

**Alternative** Press the F5 key to display the presentation in Slide Show view.

**TIP** Use the Slide Show tab to start a slide show From Beginning or From Current Slide.

**Alternative** During a slide show, right-click the screen to display a menu of commands such as Next, Previous, Go to Slide, and End Show.

**Practice: Gemstone – part 1 of 2**

You will create and view a simple PowerPoint presentation. The presentation plan is:

1. The purpose of the presentation is to present basic gemstone knowledge to an audience composed of peers.
2. The content will be all text. The title slide will have a title and the author’s name. An introduction slide with give an overview of the topics, and then several slides will each cover a different gemstone. A summary slide at the end of the presentation will briefly summarize the information on the gemstone slides.
3. The design should be appropriate for the purpose and the audience. The title slide will have the title in the center with the author name below it. The introduction slide will have a title at the top and two columns of bulleted list items. The rest of the slides will have a layout with a title at the top and a bulleted list below the title.

**START POWERPOINT**

a. Ask your instructor for the appropriate steps to start Microsoft Office PowerPoint 2007.

b. Look at the PowerPoint window. Note the Slides tab, Outline tab, Slide pane, Notes pane, and status bar.
ADD SLIDES
a. Click the arrow on Home → New Slide. The layout gallery is displayed.
b. In the layout gallery, click the Two Content layout:

![Two Content layout](image)

A slide is added with the selected layout.
c. Click Home → New Slide → Title and Content. A slide is added with the Title and Content layout.
d. Click Home → New Slide four times. Four more slides are added with the Title and Content layout. Check that the status bar indicates that slide 7 of 7 is displayed.

ENTER TEXT ON SLIDE 1
a. In the Slides tab, click slide 1 to display it.
b. In the Slide pane, click the text “Click to add title.” The text disappears and the insertion point is placed.
c. Type: My Extremely Fantastic Report About Gemstones Around the World
   The AutoFit feature reduces the size of the text as more text than can fit is typed.
d. Click AutoFit and select Stop Fitting Text to This Placeholder.
e. Edit the title to read: Popular Gemstones
f. Select the text Popular Gemstones.
g. Click Home → Bold. The text is formatted as bold.
h. Place the insertion point in the “Click to add subtitle” placeholder.
i. Type your name then click anywhere on the slide outside of the placeholder.
j. Click the Outline tab. Text is displayed next to the slide 1 icon.

ADD TEXT TO THE OTHER SLIDES
a. Click the Slides tab, then click slide 2 to display it.
b. Replace the text “Click to add title” with: Introduction
c. In the left side of the slide, click the text “Click to add text.” The text disappears and the insertion point is placed.
d. Type the following text, pressing Enter at the end of each line. Note that PowerPoint adds bullets and hanging indents automatically:
   • Made of minerals
   • One type of mineral can form several types of gemstones
   • Some are rare, others common
e. Type the following text in the placeholder on the right side of the slide, pressing enter at the end of each line:
   • Found worldwide
   • One type of gemstone can have several names
Check – Your slide should look similar to:

<table>
<thead>
<tr>
<th>Introduction</th>
</tr>
</thead>
<tbody>
<tr>
<td>* Made of minerals</td>
</tr>
<tr>
<td>* One type of mineral can form several types of gemstones</td>
</tr>
<tr>
<td>* Some are rare, others common</td>
</tr>
<tr>
<td>* Found worldwide</td>
</tr>
<tr>
<td>* One type of gemstone can have several names</td>
</tr>
</tbody>
</table>

**ADD TEXT TO MORE SLIDES**

a. If a placeholder is selected, click outside of the slide.
b. Press the Page Down key. Slide 3 is displayed.
c. In the title placeholder, type: Quartz
d. In the text placeholder, type the following items:
   - Occurs in crystals
   - Very common mineral
   - Examples: amethyst, citrine
e. Click the Outline tab, then click the slide icon for slide 4. Slide 4 is displayed in the Slide pane.
f. Add the following title and text:
   Beryl
   - Very large crystals
   - Found in Colombia, Australia, Russia
   - Examples: emerald, aquamarine
g. On slide 4, select the three bulleted items.
h. Click Home → Copy. The paragraphs are copied.
i. Display slide 5.
j. In the title placeholder, type: Corundum
k. Place the insertion point in the text placeholder, and click Home → Paste. The bulleted items are copied to slide 5.
l. Edit the bulleted items to read:
   - Aluminum oxide material
   - Found in USA, India, South Africa
   - Examples: ruby, sapphire
m. Display slide 6 and add the following title and text:
   Summary
   - Quartz: amethyst, citrine
   - Corundum: ruby, sapphire
   - Beryl: emerald, aquamarine

**DELETE A SLIDE**

a. Display slide 7.
b. Click Home → Delete. The slide is deleted and slide 6 of 6 is now displayed.
Chapter 12 Creating Presentations

7 CHANGE THE ORDER OF SLIDES
   a. Click View → Slide Sorter. The presentation is displayed in Slide Sorter view.
   b. Drag slide 5 to between slides 3 and 4. The “Corundum” slide is now slide 4.
   c. Click View → Normal. The presentation is again displayed in Normal view.

8 SAVE THE PRESENTATION
   Save the presentation naming it Gemstone.

8 VIEW THE SLIDE SHOW
   a. Click View → Slide Show. PowerPoint starts the presentation by filling the screen
      with slide 1.
   b. Press the spacebar. The next slide is displayed.
   c. Press the Backspace key. The previous slide is displayed.
   d. Click the left mouse button. The next slide is displayed.
   e. View the entire presentation and then click the left mouse button to return to the
      PowerPoint window.

Themes

Themes are used to maintain a consistent look throughout a presentation and in multiple documents. A theme is a named set of formats that changes the colors, fonts, backgrounds, and layouts of placeholders:

Themes are accessible in Word, Excel, and PowerPoint, so that documents created in all three applications can have the same theme and look like part of a professional document package.

By default, the Office theme is applied to a new presentation. To change the theme of a presentation, click a theme in the Themes group on the Design tab. To change formatting used in the applied theme, click Design → Colors, Design → Fonts, or Design → Effects. Together these options can help implement the design and layout of a planned presentation.

TIP To change the theme of only the selected slides, right-click a theme and select
Apply to Selected Slides in the menu. The name of the applied theme is displayed in
the status bar.
Printing a Presentation

Previewing a presentation shows what printouts will look like. To preview the open presentation, select Print → Print Preview. The presentation appears as a printed page and the Print Preview tab is displayed:

- Click Next Page and Previous Page to scroll through the document. The Page Down and Page Up keys and the vertical scroll bar can also be used to scroll a document.
- Click Print to display a dialog box for selecting print options before printing the document. The Print range options affect how much of the presentation is printed.
- Click Close Print Preview or press the Esc key to return to the PowerPoint window.

Moving the pointer over the preview changes it to which can be clicked to magnify the view.

Click Print Preview → Options → Frame Slides to print an outline around each slide.

TIP Click Print Preview → Options → Color/Grayscale to display a submenu of commands that affect the color of the printout.

Why Print?
A presentation may be printed for a peer to edit, as notes for the speaker to use when presenting, as a handout for lecture attendees, or on transparency film for use with an overhead projector.

TIP Click Print Preview → Options → Frame Slides to print an outline around each slide.

TIP Click Print Preview → Options → Color/Grayscale to display a submenu of commands that affect the color of the printout.

Design Considerations for Handouts
Consider how the audience will use the handouts. Six slides on a page may be enough to use as a reference. If the audience might need to take notes, then three slides per page with lines for notes may be more appropriate. Always include pertinent information in the header or footer, because after the presentation the attendee only has the handout.

- Notes Pages prints one slide in the top half of each page and any text that was typed in the Notes pane in the bottom half of the page. Notes are discussed later in this chapter.
- Outline View prints the outline of the presentation as it appears in the Outline tab in Normal view.
Chapter 12 Creating Presentations

Creating Handouts in Word

Custom handouts for a presentation can be created in Word. Select File ➔ Publish ➔ Create Handouts in Microsoft Office Word to display a dialog box of options for placing copies of the slides in a new Word document.

Click Print Preview ➔ Options ➔ Header and Footer to display a dialog box. Select the Notes and Handouts tab to display options for adding information to a printout:

- Select Date and time, and then type a date in the Fixed box or select Update automatically to insert a time stamp that displays the date and updates automatically. The location of the inserted date varies depending on the current Print What option.
- Type text for the top area of the page in the Header box and the bottom area of the page in the Footer box.
- Select the Page number check box to include a page number. Note that page numbers will not print if the Print What option is Slides.

Practice: Gemstone – part 2 of 2

PowerPoint should already be started with Gemstone displayed from the last practice.

1. CHANGE THE THEME, FONTS, AND COLOR SCHEME
   a. On the Design tab, click the Apex theme:
   ![Apex theme]
   
   The theme is applied to the entire presentation. View slides 1 and 2 and 5 to see the effects of the theme.
   b. Click Design ➔ More Themes ➔ Paper:
   ![Paper theme]
   
   The theme is applied to the entire presentation. View slides 1 and 2 and 5 to see the effects of the theme.
   c. Click Design ➔ More Themes ➔ Civic:
   ![Civic theme]
   
   The theme is applied to the entire presentation. View slides 1 and 2 and 5 to see the effects of the theme.
   d. Click Design ➔ Fonts ➔ Foundry. The fonts are changed in the entire presentation.
   e. Click Design ➔ Fonts ➔ Opulent. The fonts are changed in the entire presentation.
   f. Click Design ➔ Colors ➔ Trek. The colors are changed in the entire presentation.
   g. Click Design ➔ Colors ➔ Office. The colors are changed in the entire presentation.
Check – Slide 1 should look similar to:

PREVIEW THE PRESENTATION

a. Save the modified Gemstone.

b. Select Print → Print Preview. The Preview window is displayed.

c. Click Print Preview → Print What → Slides if it is not already selected. The first slide in the presentation is displayed. Depending on the default printer selected, the slides may appear in grayscale. PowerPoint automatically adjusts to grayscale if a color printer is not used.

d. Press the Page Down key. The next slide is displayed.

e. Click Print Preview → Print What → Outline View. The preview changes to display the outline of the presentation.

f. Click Print Preview → Print What → Handouts (2 slides per page). The preview changes to show 2 miniature slides on the page.

g. Click Print Preview → Print What → Handouts (6 slides per page). The preview changes to show 6 miniature slides on the page—this entire presentation.

ADD A FOOTER TO THE PRINTOUT

a. Click Print Preview → Options → Header and Footer. A dialog box is displayed.

1. Select the Notes and Handouts tab, if those options are not already displayed.

2. Set the options as shown, replacing Name with your name:

3. Select Apply to All. The dialog box is removed and the header and footer are added to the preview.
PRINT THE PRESENTATION
a. Click Print Preview → Print. The Print dialog box is displayed.
b. Select OK. The Gemstone presentation is printed on one page with a header and footer.
c. Click Print Preview → Close Print Preview. The presentation is displayed in Normal view.

SAVE AND CLOSE THE MODIFIED GEMSTONE

Slide Footers

Information can be added to the footers of the slides to help the audience know more about which slide is displayed. Click Insert → Header & Footer to display a dialog box that includes a Slide tab with footer options:

- Select Date and time, and then type a date in the Fixed box or select Update automatically to insert a time stamp.
- Select Slide number to include the slide number.
- Type text in the Footer box.
- Select Don’t show on title slide to hide the information on the title slide.

The Slide Master

The slide master is used to maintain a consistent look throughout a presentation. Click View → Slide Master to display the presentation in Slide Master view. The left pane displays thumbnails of the slide master and of all the slide master layouts. Pausing the pointer on a layout displays the layout name and indicates which slides in the presentation use that layout.

Room Conditions
Consider the room conditions when making design choices. Lighting, room size, screen size, and the viewing angle can all affect the readability of a projected presentation.
Click the top icon in the left pane to display the slide master. On the slide master, select the text in a placeholder and then apply formatting or themes using the Slide Master tab, Home tab or Mini toolbar. Formatting applied to the slide master affects all the slides in the presentation. Formatting applied to a slide master layout only affects slides that use that layout.

Footer information for a slide can be formatted on the slide master or its layouts. Placeholder text for the date, footer text, and slide number can be formatted or the placeholders sized or moved. Whether or not it is formatted on the slide master, footer information only appears in the presentation when added using Insert ➜ Header & Footer.

Click Slide Master ➜ Close Master View to return to Normal view.

**Formatting the Background**

The background color of all the slides in a presentation is changed on the slide master. Display the presentation in Slide Master view, select the slide master in the left pane, and then click Slide Master ➜ Background Styles. A list of backgrounds that are available for the applied theme is displayed. To create a new background, click Slide Master ➜ Background Styles ➜ Format Background. A dialog box is displayed with options for customizing the background beyond what is included in the applied theme.

**Color Considerations**

The more contrast between the font color and background color, the easier it will be to read. Yellow or white text on a dark blue background has the best readability. Bright colors are difficult to view for long periods of time, and red is associated with negativity.

**TIP** Click Design ➜ Hide Background Graphics to remove the background graphics.
Chapter 12 Creating Presentations

Adding Graphics to a Slide

Graphics can be used to make a presentation more interesting and capture the attention of the audience. Depending on the topic, sometimes graphics can be more informative than words and enhance a presentation. Graphics in digital format come from various sources, including scanned images, digital camera pictures, and illustration software. Click Insert → Picture to display the Insert Picture dialog box with a list of graphic files.

Clip art are files of general-purpose graphics created by an artist using illustration software. Click Insert → Clip Art to display a task pane for finding clip art. Type a word or phrase in the Search for box and select Go to find all clip art that have the keywords in their description. To narrow a search, use the Search in list, which contains clip art collection names, and the Results should be list, which contains file formats. To place a clip art graphic onto the slide, click the graphic in the task pane:

A graphic may need to be sized. Click a graphic to select it and display handles. Point to a corner handle, which changes the pointer to ‹, and then drag to size the graphic. Drag the center of a graphic (not a handle) to move the graphic. Wherever a graphic is moved, text moves to make room. The Format tab is used to edit graphics. Cut, Copy, and Paste on the Home tab can be used to create copies or move a selected graphic. Press the Delete key to delete the selected graphic. Click outside the graphic to remove the handles.

WordArt Styles
WordArt Styles change text into a graphic that has a casual and fun look, which is not appropriate for a professional presentation.

Design Considerations for Graphics
Too many graphics can make a slide look busy. One main graphic on a slide is enough. If a logo or accent graphics are included, they should be relatively small.

Choose graphics carefully, because the audience is more likely to remember pictures than words. Make sure the graphics are appropriate for the topic. There may also be occasions where a graphic such as a chart can illustrate a concept better than words.

TIP Place a graphic, such as a company logo, on the slide master if it should appear on every slide.
Practice: BETTER BURGER – part 1 of 2

1. OPEN BETTER BURGER
Open BETTER BURGER, which is a PowerPoint data file for this text. The presentation has five unformatted slides with text.

2. VIEW THE SLIDE SHOW
   a. Click View ➔ Slide Show. The presentation is started with slide 1.
   b. Press the spacebar. The next slide is displayed.
   c. View the entire presentation and then return to the PowerPoint window.

3. FORMAT THE SLIDE MASTER
   a. Click View ➔ Slide Master. Slide Master view is displayed.
   b. In the left pane, click the top slide to select the slide master:

   ![Slide Master View]

   c. Select the text “Click to edit Master title style.”
   d. Click Home ➔ Font Color ➔ Yellow:

   ![Font Color Selection]

   The text is formatted in a yellow color.
   e. With the text still selected, click Home ➔ Font ➔ Tahoma.
   f. Select all the text in the placeholder below the title, from “Click to edit Master text styles” to “Fifth level”:

   ![Placeholder Selection]

   g. Format the text as Constantia.
   h. Click Home ➔ Font Color ➔. The yellow color is applied to the selected text.
   i. At the bottom of the slide, in the center placeholder click Footer to select it.
   j. Format the text as Constantia font in the yellow color.
k. At the bottom of the slide, in the right placeholder, format <#> as Constantia font in the yellow color.
l. At the bottom of the slide, in the left placeholder, format the date as Constantia font in the yellow color.

4. **FORMAT THE BACKGROUND**
a. Click Slide Master → Background Styles → Format Background. A dialog box is displayed.
   1. Click Color → Blue:

   ![Color dialog box]

   The blue background is applied to the slide master and all the layouts.
   2. Select Close.
   b. Click Slide Master → Close Master View. The presentation is again displayed in Normal view. Note the colors.

5. **ADD FOOTER INFORMATION TO THE PRESENTATION**
a. Display slide 2. Note the lack of footer information.
b. Click Insert → Header & Footer. A dialog box is displayed.
   1. Select the Slide tab, if those options are not already displayed.
   2. Set the options as shown, replacing Name with your name:

   ![Header and Footer dialog box]

   3. Select Apply to All. The dialog box is removed and footer information is displayed on all but the title slide.
FORMAT TEXT ON THE TITLE SLIDE
a. Click View → Slide Master. Slide Master view is displayed.
b. In the left pane, click the Title Slide Layout if it is not already selected:

![Title Slide Layout](image)
c. In the bottom half of the slide, select the text “Click to edit Master subtitle style.”
d. Click Home → Font Color \( \text{A} \). The yellow color is applied to the selected text.
e. Click Slide Master → Close Master View. Normal view is displayed. The subtitle on slide 1 is now yellow.

INSERT A GRAPHIC
a. Click anywhere outside the placeholders on slide 1 so that nothing is selected.
b. Click Insert → Picture. A dialog box is displayed.
   1. Navigate to the data files for this text.
   2. Select BURGER, which is a data file for this text.
   3. Select Insert. The graphic is displayed on the slide.
c. Point to the center of the graphic. The pointer changes to \( \text{I} \).
d. Drag the picture to be approximately centered above the title:

![Building a Better Burger](image)

SAVE THE MODIFIED BETTER BURGER

Adding a Chart to a Slide
Charts are used to illustrate numerical data, which can help the audience visualize patterns, relationships, or trends in data. Charts from an Excel workbook can be added to a slide:

1. In the workbook, select the chart to be copied.
2. Click Home → Copy \( \text{I} \). The chart shows a moving dashed border.
3. In the PowerPoint presentation, display the slide in the Slide pane in Normal view.
4. Click Home → Paste. The chart is pasted on the slide, and Paste Options \( \text{I} \) is displayed.

TIP Refer to Chapter 2 for more about Copy \( \text{I} \) and Paste.
Click Paste Options to display a list of options for the pasted chart. Options include the default Chart (linked to Excel data), Excel Chart (entire workbook), and Paste as Picture. Select Paste as Picture if the chart on the slide will not need to be updated when the chart changes.

When a chart is selected on a slide, options on the Design, Layout, and Format tabs affect the look of the chart. Drag the resize tab in the bottom-right corner of the chart to resize it. Drag a chart to move it. Press the Delete key to remove a selected chart from the slide.

### Creating and Printing Speaker Notes

In Normal view, notes for the speaker can be typed into the Notes pane for each slide. Click the Notes pane to place the insertion point, and then type text:

```
In this presentation I will cover the basics of Florida geology.
```

Drag the top boundary of the pane to size it.

*Notes Page view* is used to add and format notes, add graphics to the notes, and format the layout of the Notes page. Click View → Notes Page to display one slide and the corresponding notes in Notes Page view. The notes can be printed by selecting Notes Pages in the Print What list in print preview.

Similar to the slide master, the *Notes Master* is used to change the layout and look of printed speaker notes. Click View → Notes Master to display the Notes Master.

### Practice: BETTER BURGER – part 2 of 2

PowerPoint should already be started with BETTER BURGER displayed from the last practice.

1. **Open a Workbook and Copy a Chart**
   a. Start Excel and then open **FAT CONTENT**, which is an Excel data file for this text.
   b. Click the chart to select it.
   c. Click Home → Copy. The chart is copied to the Clipboard.
   d. Display the PowerPoint window. The BETTER BURGER presentation is displayed.
   e. Display slide 5 in Normal view.
f. Click Home → Paste. The chart is pasted onto the slide.

g. Click Paste Options → Paste as Picture.

h. Size the chart if necessary and drag the chart until it is approximately centered in the lower half of the slide.

i. Display the FAT CONTENT workbook.

j. Close FAT CONTENT and quit Excel without saving changes.

**CREATE SPEAKER NOTES**

a. Display slide 2 in Normal view.

b. Drag the top boundary of the Notes pane upwards until the Notes pane is about twice as tall as it was.

c. In the Notes pane, click the text “Click to add notes” to place the insertion point.

d. Type the following text, allowing the text to wrap:

   Currently our burger has 20% more calories and 3 more grams of fat than our competition. Carbohydrates are growing in popularity as a dietary concern and our burger is loaded with carbohydrates.


e. Display slide 3 in Normal view.

f. In the Notes pane, type the following text, pressing Enter at the end of each line:

   Both buns have sesame seeds.
   Alternative bun costs 10% less!


g. Display slide 4 in Normal view.

h. In the Notes pane, type the following text, pressing Enter at the end of each line:

   Both process cheese products are orange.
   Alternative cheese has a longer shelf life.
   Alternative cheese was preferred in taste tests.

**USE NOTES PAGE VIEW TO ADD NOTES**

a. Display slide 5 in Normal view.

b. Select View → Notes Page. The slide is displayed in Notes Page view. Note the slide and the notes below it.

c. Place the insertion point in the notes area and type the following text, allowing the text to wrap:

   Better burger has 30% less calories, 30% less fat, and 40% less carbohydrates than our best seller.

d. Display the slide in Normal view.

**VIEW THE SLIDE SHOW**

a. Click View → Slide Show. The presentation is started with slide 1.

b. View the entire presentation and then return to the PowerPoint window.

**PREVIEW AND PRINT THE PRESENTATION**

a. Save the modified BETTER BURGER.

b. Select Print → Print Preview. The first slide is displayed in the Print Preview window.

c. Click Print Preview → Print What → Handouts (6 slides per page). The preview changes to show 5 miniature slides on the page—this entire presentation.
d. Click Print Preview → Print. The Print dialog box is displayed.
   1. Select OK. The presentation is printed on one page.

e. Click Print Preview → Print What → Notes Pages. The preview changes to show one slide per page.

f. Click Print Preview → Next Page. A notes page with a slide and speaker notes is displayed.

g. Click Print Preview → Print. The Print dialog box is displayed.

h. In the Print range section select Current slide and then select OK. The current slide is printed in Notes Pages view.

i. Click Print Preview → Close Print Preview. The presentation is displayed in Normal view.

SAVE AND CLOSE THE MODIFIED BETTER BURGER

E-Mailing a Presentation

E-mail is a fast and efficient message delivery system in which PowerPoint presentations can be attached to a message. Select Send E-mail to display an e-mail message window with the address boxes and the presentation as an attachment. Type the e-mail address of the recipient in the To box. The file name of the presentation automatically appears as the Subject. Type text in the message box if additional information should appear in the e-mail message and then click Send to send the message.

Reviewing a Presentation

Several individuals or departments may collaborate on a presentation. To help with this process, a presentation can be e-mailed from one person to another, and each person can make edits and add comments to locations in the presentation. Comments can help explain edits.

To add a comment to the displayed slide, click Review → New Comment. Comments are indicated by icons on a slide:

To add a comment to a specific placeholder, select the placeholder or place the insertion point in the placeholder before clicking Review → New Comment.
Practice: Butterflies

① CREATE A NEW PRESENTATION

② ENTER TEXT
   a. Replace the text “Click to add title” with: Report on Butterflies
   b. Replace the text “Click to add subtitle” with the text Made by followed by your name.

③ ADD A SLIDE
   a. Click Home → New Slide → Title and Content.
   b. Replace the text “Click to add title” with: Butterfly Facts
   c. Replace the text “Click to add text” with:
      • Over 700 species in North America
      • Most active during the day

④ SAVE THE PRESENTATION
   Save the presentation naming it Butterflies Name replacing Name with your name.

⑤ E-MAIL A PRESENTATION FOR COLLABORATION
   a. Select Send → E-mail. An e-mail window is created with the Butterflies presentation as an attachment.
   b. Type the following message, replacing Name with your name: Please edit and comment on this presentation and then send it back to me. Thanks! --Name
   c. In the To box, type the e-mail address of a classmate.
   d. Click Send. The e-mail is sent to your classmate for review.
   e. Close Butterflies.

⑥ COLLABORATE ON A PRESENTATION
   a. Check your e-mail.
   b. Open the e-mail from your classmate. Note that the e-mail message asks you to edit and comment on the presentation.
   c. Save the attachment to the appropriate location.
   d. Open the file.
   e. View the presentation in Slide Show view.
   f. Display slide 1 in Normal view.
   g. Change Made to Prepared.
   h. Click Review → New Comment. The insertion point is moved to the comment.
   i. Type: I think Prepared sounds better.
j. Save the presentation and then select Send → E-mail. An e-mail message is displayed with the Butterflies presentation as an attachment.

k. Type the following message, replacing Name with your name:
   Here are my edits. --Name

l. In the To box, type the e-mail address of a classmate.

m. Click Send. The e-mail is sent to your classmate for review.

n. Close the presentation.

7 REVIEW CHANGES
   a. Check your e-mail.
   b. Open the e-mail reply from your classmate. The e-mail message includes the reviewed presentation as an attachment.
   c. Save the attachment to the appropriate location naming it Butterflies Name Revised.pptx where Name is your name.
   d. Open the file on the hard disk.
   e. Click Review → Next . The first comment is displayed.
   f. Read the comment and then click Review → Delete . The comment is deleted.
   g. Save the modified Butterflies document.

8 SAVE THE MODIFIED BUTTERFLIES AND PRINT A COPY OF SLIDE 1

9 CLOSE BUTTERFLIES AND QUIT POWERPOINT

Chapter Summary

This chapter discussed creating presentations with Microsoft PowerPoint 2007. A presentation usually includes visuals projected onto a screen while a presenter talks. A successful presentation is carefully planned so that it clearly conveys a message. The purpose and audience are defined and the appearance of the slides is considered.

The default view is Normal view, which divides the window into a left pane, Notes pane, and Slide pane.

Slides contain placeholders for holding content. Text is typed or edited in placeholders or in the Outline tab. Alignment, font, font size and other formats can be applied to selected text using the Home tab. Content can be copied within a slide and between slides. The AutoFit feature automatically resizes text as it is typed so that it fits in a placeholder.

The Home tab is used to add new slides with various layouts of placeholders and to delete slides. The presentation is displayed in different views using the View tab. Slides can be rearranged in Slide Sorter view. A presentation can also be displayed in Normal view, Slide Show view, and Notes Pages view. In Slide Show view, the presentation is controlled using the mouse or the keyboard.

Changing the theme changes the look of a presentation. The Design tab is used to apply a theme and to change colors and fonts used in a theme.
A presentation should be previewed before printing. The Print Preview tab in the preview window is used to display different slides and to print individual slides, speaker notes, or handouts. Information can be added in the footer of slides or in the header or footer of printouts.

The slide master is used to format the text, colors, backgrounds, and footer information for the entire presentation.

Graphics and clip art can be added to slides using the Insert tab. Notes for the speaker can be typed for each slide and then printed as notes pages. Charts from an Excel workbook can be added to a slide. When a chart is selected on a slide, options on the Format tab affect the look of the chart.

A presentation can be e-mailed as an attachment for collaboration and peer editing. Using the Review tab, comments can be added to a presentation, reviewed, edited, and deleted.

---

**Vocabulary**

**AutoFit** A feature that automatically resizes text as it is typed so that it fits within a placeholder.

**Content** The text, graphics, and other objects that appear on a slide.

**Contrast** Difference in lightness and darkness of two colors.

**Current slide** The slide displayed in the Slide pane.

**Layout** The arrangement of objects on a slide.

**Normal view** The default view which divides the window into a three panes: a left pane, Notes pane, and Slide pane.

**Notes Page view** Used to create and format notes and format the layout of the Notes page.

**Notes pane** Contains any speaker notes that were typed to correspond to the current slide. Displayed in Normal view.

**Notes master** A master slide that changes the formatting of the notes pages.

**Outline tab** Displays an outline of the slide text similar to Outline view in Word.

**Placeholders** Container on a slide that holds text and other content such as graphics.

**PowerPoint presentation** A collection of slides created using Microsoft PowerPoint.

**Presentation** An informative speech that usually includes visuals.

**Previewing a presentation** Shows what printouts will look like.

**Slide master** A master slide that changes the formatting of all slides in the presentation.

**Slide pane** Displays the current slide. Displayed in Normal view.

**Slide Show view** Displays the current slide in full-screen size.

**Slide Sorter view** Displays thumbnails of all the slides in the presentation.

**Slides tab** Displays smaller versions of the slides.

**Theme** A set of layouts, formatting, and backgrounds used to quickly change the design of an entire presentation.

**Thumbnail** A smaller version of a slide.

**Timestamp** The date that is automatically updated in a footer.

**Title slide** The first slide in a presentation, which usually includes the title and author.

**Visuals** Slides, transparencies, a flipchart, a white board, or handouts of printed material that are viewed while a speaker talks.
PowerPoint Commands

Apply to Selected Slides  Changes the theme of the selected slides. Found in the menu displayed by right-clicking a theme.

AutoFit  Displayed next to a placeholder when more text than can fit is typed, and offers options to stop PowerPoint from automatically resizing text so that it fits in a placeholder.

Background Styles  Displays backgrounds available for the applied theme. Found on the Slide Master tab.

Clip Art  Displays the Clip Art task pane, used to place clip art on a slide. Found on the Insert tab.

Close Master View  Returns to Normal view. Found on the Slide Master tab.

Close Print Preview  Returns to Normal view. Found on the Print Preview tab.

Colors  Displays a list of color schemes. Found on the Design tab.

Copy  Places a copy of the selected text or object on the Clipboard. Found on the Home tab.

Cut  Moves the selected text or object to the Clipboard. Found on the Home tab.

Delete  Removes selected slides from the presentation. Found on the Home tab.

Delete  Removes selected comment. Found on the Review tab.

Delete  Removes selected slides from the presentation. Found on the Home tab.

Duplicate Selected Slides  Creates a new slide with the same content and layout as the selected slides. Found in Home ➔ New Slide.

Edit Comment  Displays the selected comment for editing. Found on the Review tab.

Effects  Displays a list of graphical effects. Found on the Design tab.

E-mail  Displays an e-mail message window with the open presentation as an attachment. Found in ➔ Send.

Fit to Window  Changes the magnification of the slide in Normal view to fit in the window. Found on the View tab.

Fonts  Displays a list of font sets. Found on the Design tab.

Format Background  Displays a dialog box used to change the background of slides. Found in Slide Master ➔ Background Styles.

From Beginning  Displays the presentation in Slide Show view, starting with slide 1. Found on the Slide Show tab.

From Current Slide  Displays the presentation in Slide Show view, starting with the currently displayed slide. Found on the Slide Show tab.

Header & Footer  Displays a dialog box used to add footers on slides. Found on the Insert tab.

Header and Footer  Displays a dialog box used to add headers and footers to a printout. Found in Print Preview ➔ Options.

Layout  Displays a gallery of slide layouts. Found on the Home tab.

New Comment  Adds a comment to the displayed slide or selected placeholder. Found on the Review tab.

New Slide  Adds a new slide after the current slide. Found on the Home tab.

Next  Displays the next slide in a presentation. Found in the menu displayed by right-clicking the screen during a slide show.

Next  Displays the next comment in a presentation. Found on the Review tab.

Normal  Divides the window into a three panes: a left pane, Notes pane, and Slide pane. Found on the View tab.

Notes Master  Displays the Notes Master, which is used to change the look of the Notes pages. Found on the View tab.

Notes Page  Displays the presentation with one slide and the corresponding notes on each page. Found on the View tab.

Options  Displays a menu that contains commands for formatting the printout of a presentation. Found on the Print Preview tab.

Paste  Places the contents of the Clipboard at the insertion point. Found on the Home tab.

Paste Options  Displays a list of options for a pasted chart. Displayed when an Excel chart is pasted onto a slide.
Picture   Displays a dialog box used to place a picture on a slide. Found on the Insert tab.

Previous   Displays the previous slide in a presentation. Found in the menu displayed by right-clicking on the screen during a slide show.

Previous   Displays the previous comment in a presentation. Found on the Review tab.

Print   Displays a dialog box with options for printing. Found on the Print Preview tab.

Print Preview   Displays a presentation as it will appear when printed. Found in → Print.

Print What   Displays a list of options for printing. Found on the Print Preview tab.

Send   Sends the message. Displayed after selecting → E-mail.

Slide Master   Displays Slide Master view, which includes the slide master and its layouts. Found on the View tab.

Slide Show   Displays the current slide in full-screen size. Found on the View tab.

Slide Sorter   Displays thumbnails of all the slides in the presentation. Found on the View tab.

Stop Fitting Text to This Placeholder   Stops PowerPoint from automatically resizing text that does not fit in a placeholder. Found in AutoFit →.

Zoom   Displays a dialog box with options for changing the magnification of the slide in Normal view. Found on the View tab.
Review Questions

1. a) What is a presentation?  
   b) What are visuals?

2. What is a thumbnail?

3. a) In Normal view, what is displayed in the Outline tab?  
    b) In Normal view, what is displayed in the Slides tab?

4. a) What does the content of a slide refer to?  
    b) What does the layout of a slide refer to?

5. How is the current slide deleted?

6. Instead of editing text in a placeholder on a slide, where else can the text for the current slide be edited?

7. What does the AutoFit feature do?

8. a) What is displayed when the arrow below New Slide is clicked?  
    b) What happens when New Slide is clicked?

9. a) Which view divides the PowerPoint window into three panes?  
    b) Which view displays thumbnails of all the slides in the presentation?  
    c) Which view displays the current slide in full-screen size?  
    d) Which view is best for editing the text on slides?  
    e) Which view is best for changing the order of slides?

10. a) List three ways to display the next slide of a presentation in Normal view.  
    b) List three ways to display the next slide of a presentation in Slide Show view.  
    c) List the steps required to move slide 8 to between slides 6 and 7.

11. a) How can the presentation be displayed in Slide Show view starting with slide 3?  
    b) What happens when the Esc key is pressed in Slide Show view?

12. How are the fonts used in the applied theme changed?

13. List two ways to display the next page when viewing a presentation in the preview window.

14. What is printed on each page for each of the following options when printing a presentation:  
    a) Slides  
    b) Handouts (3 slides per page)  
    c) Handouts (2 slides per page)  
    d) Notes Pages

15. a) List the steps required to add the text draft to the footer on each page of a Notes Pages printout.  
    b) List the steps required to add the text draft to the footer of each slide in a presentation.

16. a) What is a time stamp?  
    b) List the steps required to add the slide number and a time stamp to the footer on each slide of a presentation.

17. a) How can the fonts and background on only the Title Slide Layout be changed?  
    b) What happens when the background on the slide master is changed?

18. a) Describe a situation where the slide master would not need to be changed at all.  
    b) Describe a situation where the fonts on the slide master would be changed instead of changing the fonts in the applied theme.

19. a) A company wants an elaborate, fancy script font used for all the text in a presentation. What would your recommendation be about that decision, and why?  
    b) A company wants a dark blue background in a presentation and would like to know what color would be best for the text. What colors would you recommend, and why?

20. a) List the steps required to change the background of just the Two Content layout slides to a red color.  
    b) Explain why a red color is a bad choice for a slide background.

21. List the steps required to place clip art on the currently displayed slide in Normal view.

22. List two ways to add speaker notes to a slide.
23. a) List the steps required to place a chart from an Excel workbook on a slide as a picture.
b) Explain why a chart can be an effective communication tool in a presentation.

24. a) How is a comment added to a placeholder?
b) How is a comment edited?
c) How is a comment removed?

25. Describe the steps involved in e-mailing a presentation to a peer for review.

**True/False**

26. Determine if each of the following are true or false. If false, explain why.
   a) Speaker notes are displayed when the presentation is displayed in Slide Show view.
   b) The content on a slide should include everything a speaker is going to say while that slide is displayed.
   c) The text on a slide should be formatted as small as possible.
   d) A new presentation contains three slides by default.
   e) Each slide layout has a separate master.
   f) The previous slide can be displayed again during a slide show.
   g) Slide Sorter view displays all the slides in the presentation in one window.
   h) The colors in a theme cannot be changed.
   i) The number of slides that are printed on a single page can be changed.
   j) A footer can be placed on individual slides and on a printout.
   k) The slide master is used to create a custom look that applies only to the first title slide in a presentation.
   l) Pictures from a digital camera can be used in a PowerPoint presentation.
   m) In Normal view, the Notes pane can be sized.
   n) A PowerPoint presentation can be sent as an e-mail attachment.
Exercise 1  ————————————————  Maples, Maple Trees

A local nature preserve needs a presentation about the many different maple trees in the preserve.

a) Create a new presentation.

b) Modify the presentation so that it contains five slides with the following text:

Maple Trees
Broad-leafed Tree Series

Sugar Maple
• Sap is used for maple syrup
• Height - 24 meters

Silver Maple
• Leaves have large teeth
• Height - 15 meters

Red Maple
• Bright red flowers and buds
• Height - 30 meters

Tree Heights

c) Save the presentation naming it: Maple Trees

d) In a new Excel workbook, enter the tree names and their height data, and create a column chart titled Maple Trees. Save the workbook naming it: Maples

e) Place a copy of the chart on slide 5, the slide with the title “Tree Heights.” Size and move the chart appropriately.

f) Apply the Median theme to the presentation.

g) Save the modified Maple Trees.

h) Print the presentation so that all the slides are printed on one page. Include a footer with your name.

Exercise 2  ———————————————— Winter Trip Orientation

The Biology Club and Scuba Club need a presentation to orient members to an upcoming trip.

a) Create a new presentation.

b) On slide 1, add the following text:

Marine Biology Winter Trip: The Florida Keys
Organized by the Biology Club and the Scuba Club

c) Add two more slides after slide 1 with the Title and Content layout.

d) Add the following text to slides 2 and 3:
What to Expect
• Long days in the sun and on boats
• Some classes at night
• Limited space for gear

What to Bring
• One duffle bag and one backpack
• Sleeping bag and mat
• Canteen and sunscreen
• Scuba gear

e) Change the background of all the slides to a dark green.
f) Change the color of the text and footers on all slides to white.
g) On slide 3, add an appropriate clip art graphic below the bulleted items. Resize and move the graphic as necessary.
h) Add your name and the slide number in the footer of all slides except slide 1.
i) Save the presentation naming it: Winter Trip Orientation
j) Print the presentation so that three slides with lines for notes are printed on each page. Include a footer with your name.

Exercise 3 ————————————————————— Catsharks

The local aquarium needs a presentation to educate visitors about catsharks.

a) Create a new presentation.
b) Modify the presentation so that it contains five slides with the following text:

Catsharks
A Brief Introduction

Characteristics
• Bottom-dwellers
• Small, up to 1 meter long

Coral Catshark
• Found in the Pacific Ocean
• White spots on dark body

Swellshark
• Found in the Pacific Ocean
• Dark brown mottled color

Striped Catshark
• Found in the Atlantic Ocean
• Dark horizontal stripes
c) Apply the Flow theme to the presentation.
d) Add the slide number and your name in the footer of all slides except slide 1.
e) Save the presentation naming it: Catsharks
f) Print the presentation so that all the slides are printed on one page. Include a footer with your name.
**Exercise 4**

Diamondback terrapins are turtles that live in brackish water along the eastern and southern coastlines of the United States.

a) Create a new presentation.

b) Modify the presentation so that it contains four slides with the following text:

Diamondback Terrapin Turtles
An Introduction

Description
• Head, neck, and legs are spotted
• Carapace (top of shell) has rings
• Males are about 12 cm long, females can reach 22 cm long

Habitat
• Lives in brackish water
• Prefers salt marshes and tidal flats
• Hibernates in the winter, buried in mud

Other Facts
• Young terrapins are called hatchlings
• Females lay several eggs at a time, called a clutch
• Eat crabs, fish, snails, and roots
• Can live 40 years or longer

c) Apply the Concourse theme to the presentation.

d) Add the slide number and your name in the footer of each slide.

e) Save the presentation naming it: Terrapin Intro

f) Print the presentation so that all the slides are printed on one page. Include a footer with your name.

**Exercise 5**

The MANAGEMENT PLAN presentation contains 5 slides with text. Open MANAGEMENT PLAN, which is a PowerPoint data file for this text, and complete the following steps:

a) Add a new slide after slide 1 with the Title and Content layout.

b) Add the following text to the slide:

Overview
• Vision
• Employees
• Risks

c) Apply the Aspect theme to the presentation.

d) Add the slide number and the current date in the footer of all slides except slide 1.

e) Change the background color of all slides, making sure that the text is still readable.

f) Save the modified MANAGEMENT PLAN.

g) Print the presentation so that all the slides are printed on one page. Include a footer with your name.
Exercise 6  Gadgets Sales Pitch, Features

Gadgets, Inc. needs a PowerPoint presentation to go along with their sales pitch.

a) Create a new presentation.

b) On slide 1, add the following text, replacing Name with your name:
   Your Customers Want Our Gadgets
   Name, your Gadgets, Inc. Customer Service Representative

c) On slide 1, add the GADGETS LOGO graphic, which is a data file for this text. Move the picture as necessary so that it is not covering text.

d) Save the presentation naming it: Gadgets Sales Pitch

e) Add four more slides after slide 1 with the Title and Content layout.

f) Add the following text to the slides, replacing Full Name with your full name:
   Your Customer
   • Wants Quality
   • Likes Variety
   • Needs Durability

   Our Gizmos
   • Quality: we use the best materials and inspect twice
   • Variety: 27 colors and 4 sizes
   • Durability: tested to withstand over 4000 uses

   Our Company
   • Orders are filled when received
   • Locations in six countries
   • Direct lines to your representative

   Full Name
   • fullname@gadgets.Lpdatafiles.com
   • (561) 555-5000

g) Change the color of the text and footers on all slides to a dark blue.

h) Save the modified Gadgets Sales Pitch.

i) In a new Excel workbook, enter the following data:
   Most Important Feature
   Quality 16
   Variety 23
   Durability 11

j) Create a column chart titled Most Important Feature to 50 Customers Surveyed. Save the workbook naming it Features.

k) Place a copy of the chart on slide 2. Size and move the chart appropriately.

l) Add a date that automatically updates, the text Gadgets, Inc. centered, and the slide number in the footer of all slides except slide 1. You may need to resize the text placeholder to accommodate all of the text.

m) Save the modified Gadgets Sales Pitch.
n) Print the presentation, with a footer that includes your name, so that the entire presentation is printed on one page.

o) Collaborate with a classmate by e-mailing the presentation to them for review, and have a classmate e-mail their Gadgets Sales Pitch to you for review.

p) Open the e-mail from your classmate.

q) On slide 4, change the text filled when received to filled immediately.

r) Add a comment to slide 4 with the text: I changed the first bullet. I think it will sound better to the customer.

s) E-mail the reviewed presentation back to your classmate.

t) Check your e-mail and open the reviewed presentation from your classmate.

u) Read and then delete the comment on slide 4.

v) Save the modified Gadgets Sales Pitch.

w) Print the presentation so that the entire presentation is printed on one page. Include a footer with your name.

Exercise 7 —————————————————
Etiquette Training

Gadgets, Inc. needs a presentation to help train employees on proper e-mail etiquette.

a) Create a new presentation.

b) On the slide master, add the GADGETS LOGO picture, which is a data file for this text. Move the picture to the bottom-right corner of the slide. Leave a little space between the logo and the edges of the slide.

c) On slide 1, add the following text:

E-mail Etiquette
Gadgets, Inc.

d) Save the presentation naming it: Etiquette Training

e) Add two more slides after slide 1 with the Title and Content layout.

f) Add the following text to slides 2 and 3:

Message Content
• Address the client as you would in person.
• Keep the message professional.
• Get directly to the point.

Message Formatting
• Do not type a message in all uppercase.
• Use a signature block.

g) Apply the Flow theme to the presentation, and change the theme colors to the Urban colors.

h) Add the following notes in the Notes pane of slide 2:

Address the client as if in person. For example, Client Z should be addressed as Ms. Z unless you would address her by her first name.
Be professional. Do not include jokes or emoticons.
Exercise 8  ——————————— Festival Report, Festival Profits

The chamber of commerce wants a presentation to accompany a report on the Fall Family Festival.

a) Create a new presentation.

b) On slide 1, add the following text, replacing Name with your name:

Fall Family Festival
Report by Name

c) On slide 1, add clip art of a leaf or leaves, above the title. Resize and move the graphic as necessary.

d) Save the presentation naming it: Festival Report

e) Add three more slides after slide 1 with the Title and Content layout.

f) Add the following text to the slides:

Food Booths
• Problems with trash bins
• Not enough seating
• Profit:

Game Booths
• Need more games for young children
• Frisbee prizes caused problems
• Profit:

Craft Booths
• Most popular booths
• Not enough glue
• Profit:

g) Change the background of all the slides to a dark green.

h) Change the color of the text and footers on all slides to a light yellow.

i) Add a date that automatically updates and the slide number to the footer of all slides.

j) Save the modified Festival Report.

k) Print the presentation so that four slides are printed on each page. Include a footer with your name.

l) Collaborate with a classmate by e-mailing the presentation to them for review, and have a classmate e-mail their Festival Report Name to you for review.
m) Open the e-mail from your classmate that you received for review and add the following dollar amounts after the Profit: text on the following slides:

<table>
<thead>
<tr>
<th>Slide</th>
<th>Profit amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>Food Booths slide (slide 2)</td>
<td>$350</td>
</tr>
<tr>
<td>Game Booths slide (slide 3)</td>
<td>$235</td>
</tr>
<tr>
<td>Craft Booths slide (slide 4)</td>
<td>$440</td>
</tr>
</tbody>
</table>

n) Add a comment to slide 1 with the text: I added the profit amounts.

o) E-mail the reviewed presentation back to your classmate.

p) Check your e-mail and open the reviewed presentation from your classmate.

q) Read and then delete the comment.

r) In a new Excel workbook, enter the names of the booths (Food, Game, Craft) and their profit, and create a 3-D pie chart titled Profits. Include data labels that are percentages. Save the workbook naming it Festival Profits.

s) Add a slide at the end of the presentation with the title Festival Profits and place a copy of the chart on the slide. Size and move the chart appropriately.

t) Save the modified Festival Report Name.

u) Print the presentation so that six slides are printed on each page. Include a footer with your name.

Exercise 9

Cultural Awareness, Presentation Rubric

The TRAINING document last modified in the practices of Chapter 3 has information about the Gadgets, Inc. Life-Long Learning program. The program schedule includes a session on cultural awareness and you have been asked to be a speaker.

a) Determine the purpose and audience of the presentation and write down a list of their characteristics.

b) Research one aspect of cultural awareness using the Internet and library. Write a short lecture using the information gathered during your research, keeping in mind the purpose and audience.

c) Using pencil and paper, sketch the layout and content of each slide in the presentation. Divide the content among the slides appropriately. Keep in mind the purpose and audience when designing the presentation, and include notes about which colors and fonts to use.

d) Using PowerPoint, create the presentation and save it naming it Cultural Awareness. Include appropriate clip art and slide footers, and use the colors and fonts noted in your sketches. Print the presentation so that all the slides are printed six slides to a page with your name in the footer.

e) Create speaker notes for each slide and then print all the notes pages with your name in the footer.

f) Schedule a time to give a practice presentation to your classmates. Before the scheduled practice presentation, use Word to create a rubric that can be used by your classmates for evaluating your presentation. Save the document naming it Presentation Rubric. Some criteria are listed below, include at least one more of your own. Be sure to include a scale where appropriate:
Chapter 12 Creating Presentations

- Were the slides appropriately designed and easy to read?
- Did the presentation appear to be well-researched and did the speaker show an understanding of the topic?
- Were the speaker’s mannerisms and voice level appropriate?

If you have already created a Presentation Rubric in Exercise 10 or Exercise 11, you can use the same rubric in this exercise.

g) Prepare handouts for your practice presentation. Print the handouts and a copy of the rubric for each member of your audience.

h) Give the practice presentation. After the presentation, collect the rubrics. Based on the critiques, make improvements to your presentation. In Word, write a paragraph about what you changed and why the change is an improvement. Print a copy of the document.

Exercise 10 Assertiveness, Presentation Rubric

The TRAINING document last modified in the practices of Chapter 3 has information about the Gadgets, Inc. Life-Long Learning program. The program schedule includes a session on assertiveness and you have been asked to be a speaker.

a) Determine the purpose and audience of the presentation and write down a list of their characteristics.

b) Research one aspect of assertiveness in the workplace using the Internet and library. Write a short lecture using the information gathered during your research, keeping in mind the purpose and audience.

c) Using pencil and paper, sketch the layout and content of each slide in the presentation. Divide the content among the slides appropriately. Keep in mind the purpose and audience when designing the presentation, and include notes about which colors and fonts to use.

d) Using PowerPoint, create the presentation and save it naming it Assertiveness. Include appropriate clip art and slide footers, and use the colors and fonts noted in your sketches. Print the presentation so that all the slides are printed six slides to a page with your name in the footer.

e) Create speaker notes for each slide and then print all the notes pages with your name in the footer.

f) Schedule a time to give a practice presentation to your classmates. Before the scheduled practice presentation, use Word to create a rubric that can be used by your classmates for evaluating your presentation. Save the Word document naming it Presentation Rubric. Some criteria are listed below, include at least one more of your own. Be sure to include a scale where appropriate:

- Were the slides appropriately designed and easy to read?
- Did the presentation appear to be well-researched and did the speaker show an understanding of the topic?
- Were the speaker’s mannerisms and voice level appropriate?

If you have already created a Presentation Rubric in Exercise 9 or Exercise 11, you can use the same rubric in this exercise.
g) Prepare handouts for your practice presentation. Print the handouts and a copy of the rubric for each member of your audience.

h) Give the practice presentation. After the presentation, collect the rubrics. Based on the critiques, make improvements to your presentation. In Word, write a paragraph about what you changed and why the change is an improvement. Print a copy of the document.

Exercise 11

Organizational Skills, Presentation Rubric

The TRAINING document last modified in the practices of Chapter 3 has information about the Gadgets, Inc. Life-Long Learning program. The program schedule includes a session on organizational skills and you have been asked to be a speaker.

a) Determine the purpose and audience of the presentation and write down a list of their characteristics.

b) Research one aspect of organizational skills using the Internet and library. Write a short lecture using the information gathered during your research, keeping in mind the purpose and audience.

c) Using pencil and paper, sketch the layout and content of each slide in the presentation. Divide the content among the slides appropriately. Keep in mind the purpose and audience when designing the presentation, and include notes about which colors and fonts to use.

d) Using PowerPoint, create the presentation and save it naming it Organizational Skills. Include appropriate clip art and slide footers, and use the colors and fonts noted in your sketches. Print the presentation so that all the slides are printed six slides to a page with your name in the footer.

e) Create speaker notes for each slide and then print all the notes pages with your name in the footer.

f) Schedule a time to give a practice presentation to your classmates. Before the scheduled practice presentation, use Word to create a rubric that can be used by your classmates for evaluating your presentation. Save the Word document naming it Presentation Rubric. Some criteria are listed below, include at least one more of your own. Be sure to include a scale where appropriate:

- Were the slides appropriately designed and easy to read?
- Did the presentation appear to be well-researched and did the speaker show an understanding of the topic?
- Were the speaker’s mannerisms and voice level appropriate?

If you have already created a Presentation Rubric in Exercise 9 or Exercise 10, you can use the same rubric in this exercise.

g) Prepare handouts for your practice presentation. Print the handouts and a copy of the rubric for each member of your audience.

h) Give the practice presentation. After the presentation, collect the rubrics. Based on the critiques, make improvements to your presentation. In Word, write a paragraph about what you changed and why the change is an improvement. Print a copy of the document.
Exercise 12  Persuade Investors

Plan a presentation in which you propose a business plan for a company you wish to start. Using PowerPoint, create the presentation. Save the presentation naming it Persuade Investors. Apply an appropriate theme to the presentation. Include appropriate clip art and footer text. Add at least one chart from an Excel workbook that you create. Create speaker notes for each slide. Print the presentation so that all the slides are printed six slides to a page and then print all the slide notes.